Montag, 7. April 2008

esniper 2.18.1

Es gibt kurz nach der 2.18er Version ein kleines Update auf die Version 2.18.1.

Ich kann diese Version auslassen, denn das schreibt der Autor:

This is a minor update. It corrects a problem with configure that occurs on systems where curl isn't in the library path, or multiple versions of curl are installed.

If you do not have problems building esniper, you do not need to upgrade.

blog comments powered by Disqus

Design von Dicas Blogger, angepasst durch Mario Ruprecht